INSIGHT: Error Message When you Logon To IFAS Insight

Technical Assistance Center Knowledge Base Article - 030800

The information in this article applies to:

SYMPTOMS

When you attempt to logon to IFAS Insight you may receive the following error message:

CAUSE

You have entered the wrong username or password during the logon process.

RESOLUTION

Check to make sure you have entered the correct username for the DB User prompt and the correct password for the DB Password prompt.

MORE INFORMATION

Last Reviewed: 10/01/2003

Keywords: insight logon username password database error

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